Проблема с электрикой - Форум
Главная

Главная

RSS

Поиск

Мой профиль

Профиль



Выход

Выход


Вы вошли как Гость | Группа "Гости"Понедельник, 05/Декабрь/2016, 11:29

Личные сообщения() · Участники · Правила форума


Страница 1 из 11
Модератор форума: Nouk, -Pioneer-, sonic-002, Yakobs 
Форум » Технические вопросы » Ремонт » Проблема с электрикой (Зажигание есть , когда подключен предохранитель без него нет)
Проблема с электрикой
CannabidroidДата: Четверг, 29/Май/2014, 14:13 | Сообщение # 1
Ракушко
Группа: Пользователи
Сообщений: 1
Город:
Москва
На чём ездит:
CPI Aragon Paddock 70cc
Статус: Offline
Всем привет, в общем купил скутер CPI Aragon Paddock, не новый. Процесс заводки выглядит следующим образом, открываем аккумуляторный отсек, вставляем предохранитель и сразу начинает гореть приборка можно заводить итд, выключить ключом не получается т.е. заглушить могу но приборка так и горит и сажает аккум.  Чтобы полностью выключить зажигание (приборку итд) необходимо вытащить предохранитель  иначе на следующий день можно и не завести.
А должно быть так предохранитель всегда подсоединен, вставляю ключ проворачиваю , включается зажигание загорается приборка итд, можно заводить. Вот никак не пойму почему так может быть ? 
В электрике я не бум-бум, просьба дать советы помочь !
 
Форум » Технические вопросы » Ремонт » Проблема с электрикой (Зажигание есть , когда подключен предохранитель без него нет)
Страница 1 из 11
Поиск:
Copyright Yamaha Jog Club© 2016Используются технологии uCoz

Рейтинг@Mail.ruTop100: Авто и мото Яндекс цитирования TopMoto.ru - рейтинг мото - сайтовRambler's Top100