Проблема с водяным охлаждением - Форум
Главная

Главная

RSS

Поиск

Мой профиль

Профиль



Выход

Выход


Вы вошли как Гость | Группа "Гости"Пятница, 09/Декабрь/2016, 14:34

Личные сообщения() · Участники · Правила форума


Страница 1 из 11
Модератор форума: Nouk, -Pioneer-, sonic-002, Yakobs 
Форум » Технические вопросы » Ремонт » Проблема с водяным охлаждением
Проблема с водяным охлаждением
Alex_007Дата: Суббота, 15/Февраль/2014, 01:05 | Сообщение # 1
Ракушко
Группа: Пользователи
Сообщений: 9
Город:
Krasnodar
На чём ездит:
Yamaha Jog Coolstyle
Статус: Offline
Вообщем такая проблема: Установлена вода на цешке, всё подключено, цпг 49сс с рокса, помпа с газели электрическая, радиатор с пиаджо. Залил антифриз ,воздух с системы выгнал, завёл поехал ,цпг нагревается и мопед глохнет. В радиатор антифриз поступает ,радиатор тоже горячий ,но цпг не охлаждается((. Подскажите как это исправить...

Добавлено (15/Февраль/2014, 01:05)
---------------------------------------------
Ну так кто нибудь может подсказать?((


Yamaha валит при любом раскладе)
 
YakobsДата: Суббота, 15/Февраль/2014, 07:20 | Сообщение # 2
Кальмарчег
Группа: Модераторы
Сообщений: 598
Город:
Барнаул
На чём ездит:
Aprio II
Статус: Offline
на такие вопросы никто отвечать не будет, если канеш не хочет очень сильно помочь. Равносильно этому: "я все сделал правильно, но ничего неправильно. Помогите."
 
grinyaДата: Суббота, 15/Февраль/2014, 22:17 | Сообщение # 3
Каракатиццо
Группа: Пользователи
Сообщений: 401
Город:
Харьков
На чём ездит:
МалагаF15
Статус: Offline
на помпе правильно подсоединил шланги? и на всякий случай -помпа должна находиться в самом низу системы,ниже цпг
 
Форум » Технические вопросы » Ремонт » Проблема с водяным охлаждением
Страница 1 из 11
Поиск:
Copyright Yamaha Jog Club© 2016Используются технологии uCoz

Рейтинг@Mail.ruTop100: Авто и мото Яндекс цитирования TopMoto.ru - рейтинг мото - сайтовRambler's Top100